[rosa-devel] [FBA] Weekly repoclosure status of ROSA Fresh: 382 broken packages

admin at mail.rosalab.ru admin at mail.rosalab.ru
Mon Jun 30 06:30:01 MSK 2014


There are 382 broken packages in the repositories of ROSA Fresh on i586.

Please see detailed report here: http://upstream-tracker.org/repoclosure_reports/

Fixed this week (219):
accerciser-3.12.0-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
blender-2.70a-3-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
gnome-music-3.12.2.1-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
gnome-sudoku-3.12.2-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
libpeas1.0_0-1.8.1-2-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
libpyside1-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
libreoffice-core-4.1.3-2-rosa2014.1.i586: "libboost_date_time.so.1.50.0" [MAIN]
libreoffice-core-4.1.3-2-rosa2014.1.i586: "libicui18n.so.49" [MAIN]
libreoffice-core-4.1.3-2-rosa2014.1.i586: "libicule.so.49" [MAIN]
libreoffice-core-4.1.3-2-rosa2014.1.i586: "libicuuc.so.49" [MAIN]
libreoffice-draw-4.1.3-2-rosa2014.1.i586: "libicudata.so.49" [MAIN]
libreoffice-draw-4.1.3-2-rosa2014.1.i586: "libicui18n.so.49" [MAIN]
libreoffice-draw-4.1.3-2-rosa2014.1.i586: "libicuuc.so.49" [MAIN]
libreoffice-draw-4.1.3-2-rosa2014.1.i586: "libpoppler.so.35" [MAIN]
libreoffice-gnome-4.1.3-2-rosa2014.1.i586: "libicule.so.49" [MAIN]
libreoffice-gnome-4.1.3-2-rosa2014.1.i586: "libicuuc.so.49" [MAIN]
libreoffice-kde4-4.1.3-2-rosa2014.1.i586: "libicule.so.49" [MAIN]
libreoffice-kde4-4.1.3-2-rosa2014.1.i586: "libicuuc.so.49" [MAIN]
libreoffice-pyuno-4.1.3-2-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
libreoffice-pyuno-4.1.3-2-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
libreoffice-writer-4.1.3-2-rosa2014.1.i586: "libicui18n.so.49" [MAIN]
libreoffice-writer-4.1.3-2-rosa2014.1.i586: "libicuuc.so.49" [MAIN]
libreoffice-writer-4.1.3-2-rosa2014.1.i586: "libmwaw-0.1.so.1" [MAIN]
orca-3.12.2-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
pyside-core-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-declarative-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-gui-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-help-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-multimedia-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-network-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-opengl-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-phonon-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-script-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-scripttools-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-sql-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-svg-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-test-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-uitools-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-webkit-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-xml-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
pyside-xmlpatterns-1.1.2-1-rosa2014.1.i586: "libshiboken-python2.7.so.1.1" [MAIN]
python3-beaker-1.6.4-3-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-cairo-1.10.0-2-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-cairo-1.10.0-2-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-cython-0.20.1-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-cython-0.20.1-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-dbus-1.1.1-3-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-decorator-3.4.0-2-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-distribute-0.6.49-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-enchant-1.6.5-2-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-feedparser-5.1.3-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-gi-3.12.2-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-gi-3.12.2-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-gi-cairo-3.12.2-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-html5lib-1.0b3-2-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-httplib2-0.8-2-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-ipython-0.13.1-6-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-isodate-0.5.0-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-jinja2-2.7.1-6-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-lxml-3.3.5-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-lxml-3.3.5-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-mako-0.9.1-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-markupsafe-0.23-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-markupsafe-0.23-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-nose-1.3.3-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-numpy-1.8.1-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-numpy-1.8.1-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-numpy-devel-1.8.1-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-pexpect-2.5.1-2-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-pkg-resources-0.6.49-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-pyatspi-2.8.0-2-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-pygments-1.6-6-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-pytz-2014.2-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-roman-2.0.0-2-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-six-1.7.2-1-rosa2014.1.noarch: "python(abi) == 3.3" [MAIN]
python3-speechd-0.7.1-3-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
python3-yaml-3.11-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [MAIN]
python3-yaml-3.11-1-rosa2014.1.i586: "python(abi) == 3.3" [MAIN]
0ad-0.0.14-2-rosa2014.1.i586: "libboost_filesystem.so.1.50.0" [CONTRIB]
0ad-0.0.14-2-rosa2014.1.i586: "libboost_signals.so.1.50.0" [CONTRIB]
0ad-0.0.14-2-rosa2014.1.i586: "libenet.so.2" [CONTRIB]
barry-tools-0.18.4-2-rosa2014.1.i586: "libboost_serialization.so.1.50.0" [CONTRIB]
couchdb-bin-1.2.0-2-rosa2014.1.i586: "libicui18n.so.49" [CONTRIB]
couchdb-bin-1.2.0-2-rosa2014.1.i586: "libicuuc.so.49" [CONTRIB]
fgrun-1.7.0-1-rosa2014.1.i586: "libSimGearCore.so.2.12.1" [CONTRIB]
fgrun-1.7.0-1-rosa2014.1.i586: "libSimGearScene.so.2.12.1" [CONTRIB]
flightgear-2.12.1-2-rosa2014.1.i586: "libSimGearCore.so.2.12.1" [CONTRIB]
flightgear-2.12.1-2-rosa2014.1.i586: "libSimGearScene.so.2.12.1" [CONTRIB]
freefilesync-5.9-1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
freefilesync-5.9-1-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
freemat-4.1.1-1-rosa2014.1.i586: "libumfpack.so.5.6.1" [CONTRIB]
funguloids-1.06.4-15-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
gambas3-gb-jit-3.5.3-2-rosa2014.1.i586: "libLLVM-3.3.so" [CONTRIB]
geisview-2.2.16-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
gpsdrive-2.11-5-rosa2014.1.i586: "libboost_filesystem.so.1.50.0" [CONTRIB]
gpsdrive-2.11-5-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
gpsdrive-2.11-5-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
gpsdrive-2.11-5-rosa2014.1.i586: "libmapnik.so.2.1" [CONTRIB]
latexdiff-0.5-4-rosa2014.1.noarch: "tex(latex)" [CONTRIB]
libdee1.0_4-1.0.14-1-rosa2014.1.i586: "libicui18n.so.49" [CONTRIB]
libdee1.0_4-1.0.14-1-rosa2014.1.i586: "libicuuc.so.49" [CONTRIB]
libencfs6-1.7.4-4-rosa2014.1.i586: "libboost_serialization.so.1.50.0" [CONTRIB]
libencfs6-1.7.4-4-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
libircclient-qt1-0.3.2-8-rosa2014.1.i586: "libicui18n.so.49" [CONTRIB]
libircclient-qt1-0.3.2-8-rosa2014.1.i586: "libicuuc.so.49" [CONTRIB]
libsaga0-1.6.35da44git-1-rosa2014.1.i586: "libboost_filesystem.so.1.50.0" [CONTRIB]
libsaga0-1.6.35da44git-1-rosa2014.1.i586: "libboost_iostreams.so.1.50.0" [CONTRIB]
libsaga0-1.6.35da44git-1-rosa2014.1.i586: "libboost_regex.so.1.50.0" [CONTRIB]
libsaga0-1.6.35da44git-1-rosa2014.1.i586: "libboost_serialization.so.1.50.0" [CONTRIB]
libsaga0-1.6.35da44git-1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
libsaga0-1.6.35da44git-1-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
libsword1.7.2-1.7.2-1-rosa2014.1.i586: "libicui18n.so.49" [CONTRIB]
libsword1.7.2-1.7.2-1-rosa2014.1.i586: "libicuuc.so.49" [CONTRIB]
lipsofsuna-0.8.0-1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
lipsofsuna-0.8.0-1-rosa2014.1.i586: "libBulletCollision.so.2.80" [CONTRIB]
lipsofsuna-0.8.0-1-rosa2014.1.i586: "libBulletDynamics.so.2.80" [CONTRIB]
lipsofsuna-0.8.0-1-rosa2014.1.i586: "libBulletSoftBody.so.2.80" [CONTRIB]
lipsofsuna-0.8.0-1-rosa2014.1.i586: "libenet.so.2" [CONTRIB]
lipsofsuna-0.8.0-1-rosa2014.1.i586: "libLinearMath.so.2.80" [CONTRIB]
nss-gui-0.3.10-1-rosa2014.1.i586: "libboost_program_options.so.1.50.0" [CONTRIB]
nss-gui-0.3.10-1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
ocaml-glmlite-0.03.51-2-rosa2014.1.i586: "libMagickCore.so.5" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libboost_filesystem.so.1.50.0" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libboost_program_options.so.1.50.0" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libboost_wave.so.1.50.0" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libBulletCollision.so.2.80" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libBulletDynamics.so.2.80" [CONTRIB]
openmw-0.29.0-1-rosa2014.1.i586: "libLinearMath.so.2.80" [CONTRIB]
pdns-3.0.1-0.1-rosa2014.1.i586: "libboost_program_options.so.1.50.0" [CONTRIB]
pdns-3.0.1-0.1-rosa2014.1.i586: "libboost_serialization.so.1.50.0" [CONTRIB]
pingus-0.7.6-3-rosa2014.1.i586: "libboost_signals.so.1.50.0" [CONTRIB]
povray-3.7.0-0.RC6.1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
povray-3.7.0-0.RC6.1-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
povray-3.7.0-0.RC6.1-rosa2014.1.i586: "libHalf.so.6" [CONTRIB]
povray-3.7.0-0.RC6.1-rosa2014.1.i586: "libIex.so.6" [CONTRIB]
povray-3.7.0-0.RC6.1-rosa2014.1.i586: "libIlmImf.so.6" [CONTRIB]
python-augeas-0.4.1-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python-exiv2-0.3.2-1-rosa2014.1.i586: "libboost_python.so.1.50.0" [CONTRIB]
python-scipy-0.12.0-2-rosa2014.1.i586: "libumfpack.so.5.6.1" [CONTRIB]
python-tagpy-2013.1-1-rosa2014.1.i586: "libboost_python.so.1.50.0" [CONTRIB]
python-zope.ucol-1.0.2-1-rosa2014.1.i586: "libicui18n.so.49" [CONTRIB]
python-zope.ucol-1.0.2-1-rosa2014.1.i586: "libicuuc.so.49" [CONTRIB]
python3-alsaaudio-0.7-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-alsaaudio-0.7-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-amqp-1.4.5-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-amqplib-1.0.2-2-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-anyjson-0.3.3-3-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-apsw-3.7.17.r1-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-apsw-3.7.17.r1-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-babel-1.3-2-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-bcrypt-0.4-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-bcrypt-0.4-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-beautifulsoup4-4.3.2-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-billiard-3.3.0.14-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-bottle-0.12.7-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-bottleneck-0.7.0-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-bottleneck-0.7.0-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-celery-3.1.9-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-chardet-2.1.1-2-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-cherrypy-3.2.4-2-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-coverage-3.7-2-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-coverage-3.7-2-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-crcmod-1.7-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-crcmod-1.7-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-d2to1-0.2.11-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-distutils-extra-2.38-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-django-haystack-2.1.0-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-dnspython3-1.11.1-2-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-ecdsa-0.11-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-fixtures-0.3.14-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-geis-2.2.16-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-geis-2.2.16-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-iso8601-0.2.4-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-jsonschema-2.3.0-2-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-keyring-3.0.5-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-kombu-3.0.12-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-mock-1.0.1-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-numexpr-2.4-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-numexpr-2.4-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-pbr-0.5.23-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-pep8-1.5.6-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-pip-1.5.6-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-pyzmq-14.3.1-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-pyzmq-14.3.1-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-sendfile-2.0.0-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-sendfile-2.0.0-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-sip-4.12.3-2-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-sip-4.12.3-2-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-stevedore-0.15-1-rosa2014.1.noarch: "python(abi) == 3.3" [CONTRIB]
python3-tables-3.1.1-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-tables-3.1.1-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
python3-zope.hookable-4.0.1-1-rosa2014.1.i586: "libpython3.3m.so.1.0" [CONTRIB]
python3-zope.hookable-4.0.1-1-rosa2014.1.i586: "python(abi) == 3.3" [CONTRIB]
snapper-0.1.3-0.20130426git35ff4ec.1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
snapper-0.1.3-0.20130426git35ff4ec.1-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
snapper-libs-0.1.3-0.20130426git35ff4ec.1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
snapper-libs-0.1.3-0.20130426git35ff4ec.1-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
spring-91.0-5-rosa2014.1.i586: "libboost_program_options.so.1.50.0" [CONTRIB]
spring-91.0-5-rosa2014.1.i586: "libboost_regex.so.1.50.0" [CONTRIB]
spring-91.0-5-rosa2014.1.i586: "libboost_signals.so.1.50.0" [CONTRIB]
spring-91.0-5-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
spring-91.0-5-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
sword-1.7.2-1-rosa2014.1.i586: "libicuuc.so.49" [CONTRIB]
task-xfce-minimal-2012.0-2-rosa2014.1.noarch: "xfce4-session" [CONTRIB]
twinkle-1.4.2-8-rosa2014.1.i586: "libboost_regex.so.1.50.0" [CONTRIB]
undertaker-1.2-5-rosa2014.1.i586: "libboost_filesystem.so.1.50.0" [CONTRIB]
undertaker-1.2-5-rosa2014.1.i586: "libboost_regex.so.1.50.0" [CONTRIB]
undertaker-1.2-5-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
undertaker-1.2-5-rosa2014.1.i586: "libboost_wave.so.1.50.0" [CONTRIB]
urtconnector-0.9.0-1-rosa2014.1.i586: "libboost_filesystem.so.1.50.0" [CONTRIB]
urtconnector-0.9.0-1-rosa2014.1.i586: "libboost_program_options.so.1.50.0" [CONTRIB]
urtconnector-0.9.0-1-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]
urtconnector-0.9.0-1-rosa2014.1.i586: "libboost_thread.so.1.50.0" [CONTRIB]
wlmproxy-0.1.3-1-rosa2014.1.i586: "libboost_regex.so.1.50.0" [CONTRIB]
xsd-3.3.0-4-rosa2014.1.i586: "libboost_filesystem.so.1.50.0" [CONTRIB]
xsd-3.3.0-4-rosa2014.1.i586: "libboost_regex.so.1.50.0" [CONTRIB]
xsd-3.3.0-4-rosa2014.1.i586: "libboost_system.so.1.50.0" [CONTRIB]

New this week (342):
libllvm3.0-3.0-4-mdv2012.0.i586: "libffi.so.5" [MAIN]
ruby-bonobo2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-bonobo2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-bonoboui2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-bonoboui2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-caca-0.99-0.beta18.2-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-caca-0.99-0.beta18.2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gconf2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gconf2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gnome2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gnome2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gnomecanvas2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gnomecanvas2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gnomeprint2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gnomeprint2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gnomeprintui2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gnomeprintui2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gnomevfs2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gnomevfs2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gst-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gst-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gtkglext-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gtkglext-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gtkhtml2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gtkhtml2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-gtksourceview2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-gtksourceview2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-libart2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-libart2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-libglade2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-libglade2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-obexftp-0.23-9-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-obexftp-0.23-9-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-panelapplet2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-panelapplet2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-papi-1.0-0.177.11-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-papi-1.0-0.177.11-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-papi-devel-1.0-0.177.11-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-progressbar-0.11.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [MAIN]
ruby-rbogl-0.32g-13-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-rbogl-0.32g-13-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-sary-1.2.0-12-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
ruby-sary-1.2.0-12-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
ruby-saslwrapper-0.14-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-atk-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-atk-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-cairo-1.12.2-2-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-cairo-1.12.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-gdk_pixbuf2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-gdk_pixbuf2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-gio2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-gio2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-glib2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-glib2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-gtk2-1.1.5-2-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-gtk2-1.1.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-pango-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-pango-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-poppler-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-poppler-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-rsvg2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-rsvg2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
rubygem-vte-1.1.5-2-rosa2014.1.i586: "libruby.so.1.9" [MAIN]
rubygem-vte-1.1.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [MAIN]
alex-3.0.5-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
cabal-install-1.16.0.2-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
dragonegg-3.3-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
ganeti-2.9.4-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
ghc-cabalrpmdeps-0.0.4-13-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
ghc-cpphs-1.17.1-2-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
ghc-happy-1.19.3-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
ghc-HaXml-1.23.3-2-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
ghc-pugs-DrIFT-2.2.3.20120717-3-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
gist-3.1.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
haddock-2.13.2-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
hardinfo-0.5.1-6-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
jamvm-1.5.3-3-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
jna-3.2.7-8-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
lhs2tex-1.18.1-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
libcjs0-2.0.0-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
libflowcanvas-devel-0.7.1-5-rosa2014.1.i586: "devel(libgraph)" [CONTRIB]
libflowcanvas5-0.7.1-5-rosa2014.1.i586: "libgraph.so.5" [CONTRIB]
libg-wrap2-1.9.14-3-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
libgnustep-base1.24-1.24.6-3-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
perl-ClearSilver-0.10.5-6-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
perl-ClearSilver-0.10.5-6-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
Pugs-6.2.13.20130611-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
rails-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-actionmailer-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-actionpack-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-activeresource-3.2.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-activesupport-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-augeas-0.4.1-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-augeas-0.4.1-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-bdb-0.6.6-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-bdb-0.6.6-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-daemons-1.1.6-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-diff-lcs-1.1.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-ecasound-2.9.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-gd-0.8.0-14-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-gd-0.8.0-14-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-geoip-0.8.6-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-hike-1.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-journey-1.0.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-json-1.2.0-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-json-1.2.0-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-ldetect-0.0.2-9-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-ldetect-0.0.2-9-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-mail-2.4.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-msgpack-0.4.7-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-msgpack-0.4.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-pg-0.9.0-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-pg-0.9.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-polyglot-0.3.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-rack-cache-1.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-rack-test-0.6.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-rdiscount-1.3.1.1-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-rdiscount-1.3.1.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-RMagick-2.13.1-4-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-RMagick-2.13.1-4-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-SDL-2.0.1-3-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
ruby-SDL-2.0.1-3-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-sprockets2.1-2.1.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-stfl-0.21-9-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-stomp-1.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-tzinfo-0.3.33-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
ruby-wirble-0.1.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-actionview-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-activeldap-4.0.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-activemodel-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-activerecord-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-addressable-2.2.8-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-allison-2.0.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-appraisal-0.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-archive-tar-minitar-0.5.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-arel-5.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-aruba-0.4.11-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-autotest-4.2.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-awesome_print-0.4.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-aws-s3-0.6.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-background_process-1.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-bacon-1.1.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-bcat-0.6.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-bcrypt-ruby-3.0.1-3-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-bcrypt-ruby-3.0.1-3-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-BlueCloth-1.0.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-builder-3.2.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-bundler-1.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-camping-2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-cancan-1.2.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-cgi_multipart_eof_fix-2.5.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-childprocess-0.3.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-choices-0.2.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-chronic-0.3.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-columnize-0.3.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-configuration-1.1.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-crack-0.1.8-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-cucumber-1.2.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-cucumber-rails-0.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-culerity-0.2.12-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-curb-0.8.1-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-curb-0.8.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-daemon_controller-0.2.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-daemons-1.1.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-data_objects-0.10.7-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-database_cleaner-0.5.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-datamapper-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-diff-lcs-1.1.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-aggregates-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-constraints-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-core-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-do-adapter-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-migrations-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-serializer-1.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-sqlite-adapter-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-timestamps-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-transactions-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-types-1.2.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-dm-validations-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-do_mysql-0.10.7-3-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-do_mysql-0.10.7-3-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-do_sqlite3-0.10.7-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-do_sqlite3-0.10.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-echoe-4.5.5-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-em-http-request-0.2.7-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-em-http-request-0.2.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-erubis-2.7.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-eventmachine-1.0.0-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-eventmachine-1.0.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-factory_girl-1.3.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-fakefs-0.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-faraday-0.4.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-fast_gettext-0.8.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-fastercsv-1.5.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-fastri-0.3.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-fastthread-1.0.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-fcgi-0.8.9-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-fcgi-0.8.9-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ffi-1.0.11-3-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-ffi-1.0.11-3-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-file-tail-1.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-flexmock-1.0.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-fssm-0.1.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-gem2rpm5-0.6.7-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-gem_plugin-0.2.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-gemcutter-0.7.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-gettext-2.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-gettext_i18n_rails-1.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-gherkin-2.11.5-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-gherkin-2.11.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-haml-3.0.24-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-hashie-0.4.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-heckle-1.4.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-highline-1.5.2-3-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-hoe-3.12.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-hpricot-0.8.3-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-hpricot-0.8.3-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-htmlentities-4.2.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-httpclient-2.1.5.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-i18n-0.6.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-icalendar-1.1.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-json-1.8.1-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-json-1.8.1-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-json_pure-1.6.5-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-launchy-0.3.7-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-libnotify-0.7.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-libxml-ruby-2.4.0-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-libxml-ruby-2.4.0-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-locale-2.0.8-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-log4r-1.1.10-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-mail-2.5.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-maruku-0.5.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-memcache-client-1.8.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-metaclass-0.0.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-mime-types-1.19-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-minitest-5.3.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-mocha-0.10.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-mongrel-1.1.5-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-mongrel-1.1.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-multi_json-1.0.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-mustache-0.11.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-mysql-2.8.1-9-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-mysql-2.8.1-9-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ncurses-ruby-1.2.1-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-ncurses-ruby-1.2.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-nokogiri-1.5.0-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-nokogiri-1.5.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-oa-core-0.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-oa-oauth-0.0.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-oauth-0.4.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-oauth2-0.0.13-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-openssl-nonblock-0.2.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-pam-1.5.3-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-pam-1.5.3-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ParseTree-3.0.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-patron-0.4.18-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-patron-0.4.18-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-pg-0.14.1-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-pg-0.14.1-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-pickle-0.2.12-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-plist-3.0.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-postgres-0.8.1-3-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-prawn-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-prawn-core-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-prawn-format-0.2.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-prawn-layout-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-prawn-security-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-racc-1.4.7-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-racc-1.4.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rack-1.5.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rack-protection-1.2.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rack-ssl-1.3.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-railties-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rake-10.0.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rake-compiler-0.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-raspell-1.3-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-raspell-1.3-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rdiscount-1.6.8-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-rdiscount-1.6.8-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-RedCloth-4.2.2-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-RedCloth-4.2.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rexical-1.0.5-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-riddle-1.2.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rmail-1.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ronn-0.7.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rots-0.2.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rr-1.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rspec-2.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rspec-core-2.8.0-5-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rspec-expectations-2.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rspec-mocks-2.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ruby-hmac-0.4.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ruby-openid-2.1.8-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ruby-yadis-0.3.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ruby2ruby-1.2.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ruby_parser-2.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rubyforge-2.0.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-RubyInline-3.8.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-rubyzip-0.9.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-sequel-3.31.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-sexp_processor-3.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-shoulda-2.11.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-simplecov-0.7.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-simplecov-html-0.7.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-sinatra-1.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-spork-0.9.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-sprockets-2.12.0-8-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-sprockets-rails-2.1.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-spruz-0.2.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-sqlite3-1.3.6-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-sqlite3-1.3.6-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-state_machine-0.9.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-stomp-1.1.7-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-stompserver-0.9.9-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-stringex-1.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-syntax-1.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-term-ansicolor-1.0.7-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-thin-1.3.1-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-thin-1.3.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-thor-0.14.6-4-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-thread_safe-0.3.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-tilt-1.3.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-transaction-simple-1.4.0.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-treetop-1.4.10-4-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-trollop-1.16.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-tzinfo-1.1.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ultrasphinx-1.11-4-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-uuidtools-2.1.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-webmock-1.6.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-xml-simple-1.0.12-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-xpath-0.1.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-yard-0.5.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-ZenTest-4.4.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1" [CONTRIB]
rubygem-zoom-0.4.1-2-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
rubygem-zoom-0.4.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
smalltalk-3.2.5-1-rosa2014.1.i586: "libffi.so.5" [CONTRIB]
task-xfce-minimal-2014.1-3-rosa2014.1.noarch: "xfce4-session" [CONTRIB]
theora-java-20071009-0.0.6-rosa2014.1.i586: "libogg" [CONTRIB]
theora-java-20071009-0.0.6-rosa2014.1.i586: "libvorbis" [CONTRIB]
weechat-ruby-0.4.1-1-rosa2014.1.i586: "libruby.so.1.9" [CONTRIB]
xapian-bindings-ruby-1.2.17-1-rosa2014.1.i586: "ruby(abi) == 1.9.1" [CONTRIB]
xmonad-0.11-4-rosa2014.1.i586: "libffi.so.5" [CONTRIB]

Here is the list of all broken packages in the format "package: broken dependency":

[MAIN]
libllvm3.0-3.0-4-mdv2012.0.i586: "libffi.so.5"
ruby-bonobo2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-bonobo2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-bonoboui2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-bonoboui2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-caca-0.99-0.beta18.2-rosa2014.1.i586: "libruby.so.1.9"
ruby-caca-0.99-0.beta18.2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gconf2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gconf2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gnome2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gnome2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gnomecanvas2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gnomecanvas2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gnomeprint2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gnomeprint2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gnomeprintui2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gnomeprintui2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gnomevfs2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gnomevfs2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gst-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gst-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gtkglext-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gtkglext-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gtkhtml2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gtkhtml2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gtksourceview2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-gtksourceview2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-libart2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-libart2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-libglade2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-libglade2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-obexftp-0.23-9-rosa2014.1.i586: "libruby.so.1.9"
ruby-obexftp-0.23-9-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-panelapplet2-0.90.5-8-rosa2014.1.i586: "libruby.so.1.9"
ruby-panelapplet2-0.90.5-8-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-papi-1.0-0.177.11-rosa2014.1.i586: "libruby.so.1.9"
ruby-papi-1.0-0.177.11-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-papi-devel-1.0-0.177.11-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-progressbar-0.11.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-rbogl-0.32g-13-rosa2014.1.i586: "libruby.so.1.9"
ruby-rbogl-0.32g-13-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-sary-1.2.0-12-rosa2014.1.i586: "libruby.so.1.9"
ruby-sary-1.2.0-12-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-saslwrapper-0.14-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-atk-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-atk-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-cairo-1.12.2-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-cairo-1.12.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-gdk_pixbuf2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-gdk_pixbuf2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-gio2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-gio2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-glib2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-glib2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-gtk2-1.1.5-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-gtk2-1.1.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-pango-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-pango-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-poppler-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-poppler-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-rsvg2-1.1.5-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-rsvg2-1.1.5-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-vte-1.1.5-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-vte-1.1.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"

[NON-FREE]
python-pycuda-2012.1-3-rosa2014.1.i586: "libcurand.so.4"

[RESTRICTED]
ices0-0.4-7-plf2014.1.i586: "perl-base == 2:5.14.2"
libmyth0.25.2-0.25.2-20120829.2plf-plf2014.1.i586: "libx264.so.120"
libopal3.10.10-plugins-3.10.10-4plf-plf2014.1.i586: "libx264.so.120"
mythtv-backend-0.25.2-20120829.2plf-plf2014.1.i586: "libx264.so.120"
mythtv-common-0.25.2-20120829.2plf-plf2014.1.i586: "libx264.so.120"
mythtv-frontend-0.25.2-20120829.2plf-plf2014.1.i586: "libx264.so.120"
mythtv-plugin-archive-0.25.2-20120829.2plf-plf2014.1.i586: "libx264.so.120"
mythtv-plugin-netvision-0.25.2-20120829.2plf-plf2014.1.i586: "libx264.so.120"
mythtv-setup-0.25.2-20120829.2plf-plf2014.1.i586: "libx264.so.120"

[CONTRIB]
ac3jack-2.0.3-9-rosa2014.1.i586: "libboost_system.so.1.50.0"
ac3jack-2.0.3-9-rosa2014.1.i586: "libboost_thread.so.1.50.0"
alex-3.0.5-1-rosa2014.1.i586: "libffi.so.5"
ardour-2.8.16-1-rosa2014.1.i586: "libboost_system.so.1.50.0"
aspell-pt_BR-0.60.0-3-rosa2014.1.i586: "locales-pt_BR"
asterisk-plugins-corosync-11.5.1-2-rosa2014.1.i586: "libcfg.so.4"
asterisk-plugins-corosync-11.5.1-2-rosa2014.1.i586: "libcfg.so.4(COROSYNC_CFG_0.82)"
bastet-0.43-4-rosa2014.1.i586: "libboost_program_options.so.1.50.0"
bfc-0.2-4-rosa2014.1.noarch: "perl(Youri::Package::RPM)"
bfc-0.2-4-rosa2014.1.noarch: "perl(Youri::Package::RPM::Builder)"
bitcoind-0.6.0-2-rosa2014.1.i586: "libminiupnpc.so.8"
bugzilla-4.0.1-8-rosa2014.1.noarch: "perl(XMLRPC::Lite)"
bugzilla-4.0.1-8-rosa2014.1.noarch: "perl(XMLRPC::Transport::HTTP)"
cabal-install-1.16.0.2-1-rosa2014.1.i586: "libffi.so.5"
cairo-dock-logout-3.3.2-2-rosa2014.1.i586: "libupower-glib.so.1"
cairo-dock-powermanager-3.3.2-2-rosa2014.1.i586: "libupower-glib.so.1"
colorhug-client-0.2.1-1-rosa2014.1.i586: "libcolord.so.1"
colorhug-client-0.2.1-1-rosa2014.1.i586: "libcolordprivate.so.1"
colorhug-client-0.2.1-1-rosa2014.1.i586: "libcolorhug.so.1"
cvs2svn-2.4.0-1-rosa2014.1.noarch: "rcs"
dmtx-utils-0.7.4-3-rosa2014.1.i586: "libMagickWand.so.5"
dragonegg-3.3-1-rosa2014.1.i586: "libffi.so.5"
dragonegg-3.3-1-rosa2014.1.i586: "libLLVM-3.3.so"
easystroke-0.6.0-1-rosa2014.1.i586: "libboost_serialization.so.1.50.0"
emerillon-0.1.90-2-rosa2014.1.i586: "libcogl.so.12"
evas_generic_loaders-1.7.9-1-rosa2014.1.i586: "libpoppler.so.35"
evolvotron-0.6.3-1-rosa2014.1.i586: "libboost_program_options.so.1.50.0"
ganeti-2.9.4-1-rosa2014.1.i586: "libffi.so.5"
gcompris-sounds-zh_CN-12.11-1-rosa2014.1.noarch: "locales-zh_CN"
ghc-cabalrpmdeps-0.0.4-13-rosa2014.1.i586: "libffi.so.5"
ghc-cpphs-1.17.1-2-rosa2014.1.i586: "libffi.so.5"
ghc-happy-1.19.3-1-rosa2014.1.i586: "libffi.so.5"
ghc-HaXml-1.23.3-2-rosa2014.1.i586: "libffi.so.5"
ghc-pugs-DrIFT-2.2.3.20120717-3-rosa2014.1.i586: "libffi.so.5"
gist-3.1.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
globulation2-0.9.4.5-0.4236.1-rosa2014.1.i586: "libboost_date_time.so.1.50.0"
globulation2-0.9.4.5-0.4236.1-rosa2014.1.i586: "libboost_system.so.1.50.0"
globulation2-0.9.4.5-0.4236.1-rosa2014.1.i586: "libboost_thread.so.1.50.0"
gnome-commander-1.2.8.17-2-rosa2014.1.i586: "libpoppler.so.35"
gnudl-0.9.4-3-rosa2014.1.i586: "libMagick++.so.5"
haddock-2.13.2-1-rosa2014.1.i586: "libffi.so.5"
hardinfo-0.5.1-6-rosa2014.1.i586: "libffi.so.5"
hdf-java-2.6.1-4-rosa2014.1.i586: "libhdf5"
hdf-java-2.6.1-4-rosa2014.1.i586: "libhdf5.so.7"
jamvm-1.5.3-3-rosa2014.1.i586: "libffi.so.5"
jna-3.2.7-8-rosa2014.1.i586: "libffi.so.5"
kde4-kio-rapip-0.2-3-rosa2014.1.i586: "librapi.so.2"
leechcraft-0.6.0-1-rosa2014.1.i586: "libboost_program_options.so.1.50.0"
leechcraft-bittorrent-0.6.0-1-rosa2014.1.i586: "libboost_filesystem.so.1.50.0"
leechcraft-bittorrent-0.6.0-1-rosa2014.1.i586: "libboost_system.so.1.50.0"
leechcraft-vrooby-0.6.0-1-rosa2014.1.i586: "libboost_filesystem.so.1.50.0"
leechcraft-vrooby-0.6.0-1-rosa2014.1.i586: "libboost_system.so.1.50.0"
lhs2tex-1.18.1-1-rosa2014.1.i586: "libffi.so.5"
libautotrace-devel-0.31.1-34-rosa2014.1.i586: "devel(libMagickCore)"
libautotrace3-0.31.1-34-rosa2014.1.i586: "libMagickCore.so.5"
libcjs0-2.0.0-1-rosa2014.1.i586: "libffi.so.5"
libeiskaltdcpp2.2-2.2.9-2-rosa2014.1.i586: "libminiupnpc.so.8"
libephysics0-0.1.99.77544-2-rosa2014.1.i586: "libBulletCollision.so.2.80"
libephysics0-0.1.99.77544-2-rosa2014.1.i586: "libBulletDynamics.so.2.80"
libephysics0-0.1.99.77544-2-rosa2014.1.i586: "libBulletSoftBody.so.2.80"
libephysics0-0.1.99.77544-2-rosa2014.1.i586: "libLinearMath.so.2.80"
libflowcanvas-devel-0.7.1-5-rosa2014.1.i586: "devel(libgraph)"
libflowcanvas5-0.7.1-5-rosa2014.1.i586: "libgraph.so.5"
libg-wrap2-1.9.14-3-rosa2014.1.i586: "libffi.so.5"
libgnustep-base1.24-1.24.6-3-rosa2014.1.i586: "libffi.so.5"
liblightspark0-0.7.2-7-rosa2014.1.i586: "libboost_filesystem.so.1.50.0"
liblightspark0-0.7.2-7-rosa2014.1.i586: "libboost_system.so.1.50.0"
liblightspark0-0.7.2-7-rosa2014.1.i586: "libLLVM-3.3.so"
libmuffin0-1.1.1-1-rosa2014.1.i586: "libcogl.so.12"
librra-0.14-5-rosa2014.1.i586: "librapi.so.2"
librra-devel-0.14-5-rosa2014.1.i586: "devel(librapi)"
librra-devel-0.14-5-rosa2014.1.i586: "pkgconfig(librapi2)"
librra0-0.14-5-rosa2014.1.i586: "librapi.so.2"
libtuxcap-devel-1.4.0-1-rosa2014.1.i586: "devel(libMagick++)"
libtuxcap4.0-1.4.0-1-rosa2014.1.i586: "libMagick++.so.5"
libvips-devel-7.38.1-2-rosa2014.1.i586: "devel(libIlmImf)"
libvips37-7.38.1-2-rosa2014.1.i586: "libIlmImf.so.6"
lilypond-2.18.0-2-rosa2014.1.i586: "freetype2 >= 2.1.10"
mate-applets-1.8.0-1-rosa2014.1.i586: "libupower-glib.so.1"
mate-power-manager-1.8.0-1-rosa2014.1.i586: "libupower-glib.so.1"
mate-session-manager-1.8.0-1-rosa2014.1.i586: "mate-conf"
mate-session-manager-1.8.0-1-rosa2014.1.i586: "mateconf-sanity-check"
mate-session-manager-bin-1.8.0-1-rosa2014.1.i586: "libupower-glib.so.1"
megaglest-3.9.0-2-rosa2014.1.i586: "libminiupnpc.so.8"
monotone-1.0-3-rosa2014.1.i586: "libbotan-1.8.2.so"
mrepo-0.8.7-1-rosa2014.1.noarch: "createrepo"
munin-master-2.0.18-2-rosa2014.1.noarch: "perl(CGI::Fast)"
mygui-3.2.0-2-rosa2014.1.i586: "libboost_system.so.1.50.0"
myrulib-0.29.8-1-rosa2014.1.i586: "libicui18n.so.49"
myrulib-0.29.8-1-rosa2014.1.i586: "libicuuc.so.49"
mysql-workbench-oss-5.2.47-3-rosa2014.1.i586: "libmysqlcppconn.so.6"
oxine-0.7.1-11-rosa2014.1.i586: "libMagickCore.so.5"
oxine-0.7.1-11-rosa2014.1.i586: "libMagickWand.so.5"
pdf2djvu-0.7.13-2-rosa2014.1.i586: "libpoppler.so.35"
pdftk-1.44-4-rosa2014.1.i586: "libgcj.so.13"
perl-Apache-SSLLookup-2.0.4-1-rosa2014.1.i586: "perl(abi) == 5.14.2"
perl-Class-AutoClass-1.560.0-3-rosa2014.1.noarch: "perl(Hash::AutoHash::Args)"
perl-ClearSilver-0.10.5-6-rosa2014.1.i586: "libruby.so.1.9"
perl-ClearSilver-0.10.5-6-rosa2014.1.i586: "ruby(abi) == 1.9.1"
perl-Clutter-1.0.1-5-rosa2014.1.i586: "libcogl-pango.so.12"
perl-Clutter-1.0.1-5-rosa2014.1.i586: "libcogl.so.12"
perl-Device-Cdio-0.3.0-1-rosa2014.1.i586: "perl(abi) == 5.14.2"
perl-Gnome2-GConf-1.44.0-8-rosa2014.1.i586: "perl(abi) == 5.14.2"
perl-Gtk2-Unique-0.50.0-3-rosa2014.1.i586: "perl(abi) == 5.14.2"
perl-Heimdal-Kadm5-0.80.0-3-rosa2014.1.i586: "libkadm5clnt.so.7"
perl-Heimdal-Kadm5-0.80.0-3-rosa2014.1.i586: "libkrb5.so.26"
perl-Heimdal-Kadm5-0.80.0-3-rosa2014.1.i586: "libkrb5.so.26(HEIMDAL_KRB5_2.0)"
perl-Heimdal-Kadm5-0.80.0-3-rosa2014.1.i586: "perl(abi) == 5.14.2"
perl-Kwiki-Archive-Rcs-0.160.0-3-rosa2014.1.noarch: "rcs"
perl-Net-DBus-GLib-0.33.0-2-rosa2014.1.i586: "perl(abi) == 5.14.2"
perl-POE-Component-Server-XMLRPC-0.50.0-3-rosa2014.1.noarch: "perl(XMLRPC::Lite)"
php-imagick-3.1.2-1-rosa2014.1.i586: "freetype2"
php-imagick-3.1.2-1-rosa2014.1.i586: "libMagickCore.so.5"
php-imagick-3.1.2-1-rosa2014.1.i586: "libMagickWand.so.5"
plasma-nm-0.9.3.3-6-rosa2014.1.i586: "libopenconnect.so.2"
plasma-nm-0.9.3.3-6-rosa2014.1.i586: "libopenconnect.so.2(OPENCONNECT_2.0)"
Pugs-6.2.13.20130611-1-rosa2014.1.i586: "libffi.so.5"
python-corba-1.4.0-1-rosa2014.1.i586: "libMateCORBA-2.so.0"
python-corba-1.4.0-1-rosa2014.1.i586: "libMateCORBA-imodule-2.so.0"
python-corba-1.4.0-1-rosa2014.1.i586: "mate-corba"
python-corba-devel-1.4.0-1-rosa2014.1.i586: "pkgconfig(MateCORBA-2.0) >= 1.2.0"
python-mate-1.4.0-1-rosa2014.1.i586: "libmate"
python-mate-1.4.0-1-rosa2014.1.i586: "libmate-2.so.0"
python-mate-1.4.0-1-rosa2014.1.i586: "libmatecomponentui-2.so.0"
python-mate-1.4.0-1-rosa2014.1.i586: "libmateui"
python-mate-1.4.0-1-rosa2014.1.i586: "libmateui-2.so.0"
python-matecanvas-1.4.0-1-rosa2014.1.i586: "libmatecanvas"
python-matecanvas-1.4.0-1-rosa2014.1.i586: "libmatecanvas-2.so.0"
python-matecomponent-1.4.0-1-rosa2014.1.i586: "libmate-2.so.0"
python-matecomponent-1.4.0-1-rosa2014.1.i586: "libmatecanvas-2.so.0"
python-matecomponent-1.4.0-1-rosa2014.1.i586: "libmatecomponent"
python-matecomponent-1.4.0-1-rosa2014.1.i586: "libmatecomponent-2.so.0"
python-matecomponent-1.4.0-1-rosa2014.1.i586: "libmatecomponent-activation.so.4"
python-matecomponent-1.4.0-1-rosa2014.1.i586: "libmatecomponentui-2.so.0"
python-matecomponent-1.4.0-1-rosa2014.1.i586: "libMateCORBA-2.so.0"
python-mateconf-1.4.0-1-rosa2014.1.i586: "libmateconf-2.so.4"
python-mateconf-1.4.0-1-rosa2014.1.i586: "mate-conf"
python-matevfs-1.4.0-1-rosa2014.1.i586: "libmatecomponent-activation.so.4"
python-matevfs-1.4.0-1-rosa2014.1.i586: "libMateCORBA-2.so.0"
python-matevfs-1.4.0-1-rosa2014.1.i586: "libmatevfs-2.so.0"
python-matevfs-1.4.0-1-rosa2014.1.i586: "mate-vfs"
R-snow-0.3.13-1-rosa2014.1.noarch: "R-rpvm"
R-snowFT-1.3_0-2-rosa2014.1.noarch: "R-rpvm"
rails-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rss_glx-0.9.1-2-rosa2014.1.i586: "libMagickCore.so.5"
rss_glx-0.9.1-2-rosa2014.1.i586: "libMagickWand.so.5"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_date_time.so.1.50.0"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_filesystem.so.1.50.0"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_iostreams.so.1.50.0"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_program_options.so.1.50.0"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_regex.so.1.50.0"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_signals.so.1.50.0"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_system.so.1.50.0"
rstudio-0.97.551-1-rosa2014.1.i586: "libboost_thread.so.1.50.0"
rt-3.8.11-2-rosa2014.1.noarch: "perl(CGI::Fast)"
ruby-actionmailer-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-actionpack-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-activeresource-3.2.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-activeresource-3.2.9-1-rosa2014.1.noarch: "rubygem(activemodel) == 3.2.9"
ruby-activeresource-3.2.9-1-rosa2014.1.noarch: "rubygem(activesupport) == 3.2.9"
ruby-activesupport-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-augeas-0.4.1-1-rosa2014.1.i586: "libruby.so.1.9"
ruby-augeas-0.4.1-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-bdb-0.6.6-1-rosa2014.1.i586: "libruby.so.1.9"
ruby-bdb-0.6.6-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-daemons-1.1.6-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-diff-lcs-1.1.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-ecasound-2.9.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-gd-0.8.0-14-rosa2014.1.i586: "libruby.so.1.9"
ruby-gd-0.8.0-14-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-geoip-0.8.6-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-hike-1.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-journey-1.0.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-json-1.2.0-1-rosa2014.1.i586: "libruby.so.1.9"
ruby-json-1.2.0-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-ldetect-0.0.2-9-rosa2014.1.i586: "libruby.so.1.9"
ruby-ldetect-0.0.2-9-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-mail-2.4.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-msgpack-0.4.7-2-rosa2014.1.i586: "libruby.so.1.9"
ruby-msgpack-0.4.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-pg-0.9.0-2-rosa2014.1.i586: "libruby.so.1.9"
ruby-pg-0.9.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-polyglot-0.3.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-rack-cache-1.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-rack-test-0.6.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-rdiscount-1.3.1.1-2-rosa2014.1.i586: "libruby.so.1.9"
ruby-rdiscount-1.3.1.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-RMagick-2.13.1-4-rosa2014.1.i586: "libruby.so.1.9"
ruby-RMagick-2.13.1-4-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-SDL-2.0.1-3-rosa2014.1.i586: "libruby.so.1.9"
ruby-SDL-2.0.1-3-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-sprockets2.1-2.1.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-stfl-0.21-9-rosa2014.1.i586: "ruby(abi) == 1.9.1"
ruby-stomp-1.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-tzinfo-0.3.33-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
ruby-wirble-0.1.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-actionview-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-activeldap-4.0.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-activemodel-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-activerecord-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-addressable-2.2.8-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-allison-2.0.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-appraisal-0.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-archive-tar-minitar-0.5.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-arel-5.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-aruba-0.4.11-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-autotest-4.2.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-awesome_print-0.4.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-aws-s3-0.6.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-background_process-1.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-bacon-1.1.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-bcat-0.6.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-bcrypt-ruby-3.0.1-3-rosa2014.1.i586: "libruby.so.1.9"
rubygem-bcrypt-ruby-3.0.1-3-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-BlueCloth-1.0.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-builder-3.2.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-bundler-1.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-camping-2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-camping-2.1-1-rosa2014.1.noarch: "ruby-rack >= 1.0"
rubygem-cancan-1.2.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-cgi_multipart_eof_fix-2.5.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-childprocess-0.3.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-choices-0.2.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-chronic-0.3.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-columnize-0.3.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-configuration-1.1.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-crack-0.1.8-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-cucumber-1.2.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-cucumber-rails-0.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-culerity-0.2.12-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-curb-0.8.1-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-curb-0.8.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-daemon_controller-0.2.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-daemons-1.1.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-data_objects-0.10.7-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-database_cleaner-0.5.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-datamapper-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-diff-lcs-1.1.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-aggregates-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-constraints-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-core-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-do-adapter-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-migrations-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-serializer-1.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-sqlite-adapter-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-timestamps-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-transactions-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-types-1.2.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-dm-validations-1.2.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-do_mysql-0.10.7-3-rosa2014.1.i586: "libruby.so.1.9"
rubygem-do_mysql-0.10.7-3-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-do_sqlite3-0.10.7-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-do_sqlite3-0.10.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-echoe-4.5.5-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-em-http-request-0.2.7-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-em-http-request-0.2.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-erubis-2.7.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-eventmachine-1.0.0-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-eventmachine-1.0.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-factory_girl-1.3.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-fakefs-0.2.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-faraday-0.4.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-fast_gettext-0.8.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-fastercsv-1.5.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-fastri-0.3.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-fastthread-1.0.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-fcgi-0.8.9-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-fcgi-0.8.9-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-ffi-1.0.11-3-rosa2014.1.i586: "libruby.so.1.9"
rubygem-ffi-1.0.11-3-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-file-tail-1.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-flexmock-1.0.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-fssm-0.1.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-gem2rpm5-0.6.7-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-gem_plugin-0.2.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-gemcutter-0.7.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-gettext-2.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-gettext_i18n_rails-1.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-gherkin-2.11.5-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-gherkin-2.11.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-haml-3.0.24-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-hashie-0.4.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-heckle-1.4.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-highline-1.5.2-3-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-hoe-3.12.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-hpricot-0.8.3-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-hpricot-0.8.3-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-htmlentities-4.2.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-httpclient-2.1.5.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-i18n-0.6.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-icalendar-1.1.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-json-1.8.1-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-json-1.8.1-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-json_pure-1.6.5-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-launchy-0.3.7-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-libnotify-0.7.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-libxml-ruby-2.4.0-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-libxml-ruby-2.4.0-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-locale-2.0.8-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-log4r-1.1.10-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-mail-2.5.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-maruku-0.5.9-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-memcache-client-1.8.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-metaclass-0.0.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-mime-types-1.19-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-minitest-5.3.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-mocha-0.10.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-mongrel-1.1.5-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-mongrel-1.1.5-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-multi_json-1.0.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-mustache-0.11.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-mysql-2.8.1-9-rosa2014.1.i586: "libruby.so.1.9"
rubygem-mysql-2.8.1-9-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-ncurses-ruby-1.2.1-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-ncurses-ruby-1.2.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-nokogiri-1.5.0-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-nokogiri-1.5.0-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-oa-core-0.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-oa-oauth-0.0.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-oauth-0.4.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-oauth2-0.0.13-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-openssl-nonblock-0.2.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-pam-1.5.3-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-pam-1.5.3-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-ParseTree-3.0.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-patron-0.4.18-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-patron-0.4.18-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-pg-0.14.1-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-pg-0.14.1-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-pickle-0.2.12-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-plist-3.0.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-postgres-0.8.1-3-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-prawn-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-prawn-core-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-prawn-format-0.2.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-prawn-layout-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-prawn-security-0.8.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-racc-1.4.7-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-racc-1.4.7-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-rack-1.5.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rack-protection-1.2.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rack-ssl-1.3.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-railties-4.1.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rake-10.0.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rake-compiler-0.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-raspell-1.3-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-raspell-1.3-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-rdiscount-1.6.8-1-rosa2014.1.i586: "libruby.so.1.9"
rubygem-rdiscount-1.6.8-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-RedCloth-4.2.2-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-RedCloth-4.2.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-rexical-1.0.5-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-riddle-1.2.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rmail-1.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ronn-0.7.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rots-0.2.1-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rr-1.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rspec-2.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rspec-core-2.8.0-5-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rspec-expectations-2.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rspec-mocks-2.8.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ruby-hmac-0.4.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ruby-openid-2.1.8-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ruby-yadis-0.3.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ruby2ruby-1.2.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ruby_parser-2.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rubyforge-2.0.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-RubyInline-3.8.6-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-rubyzip-0.9.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-sequel-3.31.0-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-sexp_processor-3.0.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-shoulda-2.11.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-simplecov-0.7.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-simplecov-html-0.7.1-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-sinatra-1.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-spork-0.9.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-sprockets-2.12.0-8-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-sprockets-rails-2.1.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-spruz-0.2.5-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-sqlite3-1.3.6-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-sqlite3-1.3.6-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-state_machine-0.9.4-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-stomp-1.1.7-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-stompserver-0.9.9-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-stringex-1.3.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-syntax-1.0.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-term-ansicolor-1.0.7-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-thin-1.3.1-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-thin-1.3.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-thor-0.14.6-4-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-thread_safe-0.3.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-tilt-1.3.3-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-transaction-simple-1.4.0.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-treetop-1.4.10-4-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-trollop-1.16.2-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-tzinfo-1.1.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ultrasphinx-1.11-4-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-uuidtools-2.1.2-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-webmock-1.6.2-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
rubygem-xml-simple-1.0.12-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-xpath-0.1.4-2-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-yard-0.5.3-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-ZenTest-4.4.0-1-rosa2014.1.noarch: "ruby(abi) == 1.9.1"
rubygem-zoom-0.4.1-2-rosa2014.1.i586: "libruby.so.1.9"
rubygem-zoom-0.4.1-2-rosa2014.1.i586: "ruby(abi) == 1.9.1"
sagemath-5.4.1-5-rosa2014.1.i586: "jmol"
sagemath-5.4.1-5-rosa2014.1.i586: "libpari-devel"
sagemath-5.4.1-5-rosa2014.1.i586: "libpolybori-0.8.2.so.0"
sagemath-5.4.1-5-rosa2014.1.i586: "libpolybori_groebner-0.8.2.so.0"
sagemath-5.4.1-5-rosa2014.1.i586: "libppl.so.9"
sagemath-5.4.1-5-rosa2014.1.i586: "python-cvxopt"
sagemath-5.4.1-5-rosa2014.1.i586: "python-sympy"
sflphone-plugins-1.3.0-1-rosa2014.1.i586: "libedataserver-1.2.so.17"
smalltalk-3.2.5-1-rosa2014.1.i586: "libffi.so.5"
sourceinstall-2.5-2-rosa2014.1.i586: "libsrcinst.so.0"
sourceinstall-gtk-2.5-2-rosa2014.1.i586: "libsrcinst.so.0"
springlobby-0.147-2-rosa2014.1.i586: "libboost_system.so.1.50.0"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_adptraid"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_apache"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_apc_ups"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_appletalk"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_arping"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_asterisk"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_axis"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_backup"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_bgp"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_bgpstate"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_ciscotemp"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_cluster2"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_compaq_insight"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_digitemp"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_dlswcircuit"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_dns_random"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_email_loop"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_frontpage"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_hprsc"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_hw"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_ica_master_browser"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_ica_metaframe_pub_apps"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_ica_program_neigbourhood"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_inodes"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_ipxping"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_javaproc"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_linux_raid"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_log2"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_lotus"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_maxchannels"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_maxwanstate"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_mem"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_ms_spooler"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_mssql"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_nmap"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_pcpmetric"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_pfstate"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_qmailq"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_rbl"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_remote_nagios_status"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_sendim"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_smart"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_smb"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_snmp_disk_monitor"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_snmp_printer"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_snmp_process_monitor"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_snmp_procs"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_sockets"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_timeout"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_traceroute"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_uptime"
task-nagios-0-5-rosa2014.1.noarch: "nagios-check_wins"
task-xfce-minimal-2014.1-3-rosa2014.1.noarch: "xfce4-session"
tegaki-zinnia-simplified-chinese-0.3-1-rosa2014.1.noarch: "locales-zh_CN"
tegaki-zinnia-traditional-chinese-0.3-1-rosa2014.1.noarch: "locales-zh_TW"
theora-java-20071009-0.0.6-rosa2014.1.i586: "libogg"
theora-java-20071009-0.0.6-rosa2014.1.i586: "libvorbis"
twiki-6.0.0-1-rosa2014.1.noarch: "rcs"
vdr-plugin-osdimage-0.1.2-23-rosa2014.1.i586: "libMagick++.so.5"
vdr-plugin-osdimage-0.1.2-23-rosa2014.1.i586: "libMagickCore.so.5"
vdr-plugin-skinelchi-0.1.1-0.pre2.14-rosa2014.1.i586: "libMagick++.so.5"
vdr-plugin-skinenigmang-0.1.0-5-rosa2014.1.i586: "libMagick++.so.5"
vdr-plugin-text2skin-1.3.1-3-rosa2014.1.i586: "libMagick++.so.5"
vdr-plugin-text2skin-1.3.1-3-rosa2014.1.i586: "libMagickCore.so.5"
vdradmin-am-3.6.7-2-rosa2014.1.noarch: "perl(Shell)"
vdrift-0.4-0.20120722.1-rosa2014.1.i586: "libBulletCollision.so.2.80"
vdrift-0.4-0.20120722.1-rosa2014.1.i586: "libBulletDynamics.so.2.80"
vdrift-0.4-0.20120722.1-rosa2014.1.i586: "libBulletSoftBody.so.2.80"
vdrift-0.4-0.20120722.1-rosa2014.1.i586: "libLinearMath.so.2.80"
vmware-view-open-client-4.5.0-2-rosa2014.1.i586: "libboost_signals.so.1.50.0"
vmware-view-open-client-4.5.0-2-rosa2014.1.i586: "libicuuc.so.49"
weechat-ruby-0.4.1-1-rosa2014.1.i586: "libruby.so.1.9"
widelands-b17-5-rosa2014.1.i586: "libboost_signals.so.1.50.0"
xapian-bindings-ruby-1.2.17-1-rosa2014.1.i586: "ruby(abi) == 1.9.1"
xfdesktop-4.10.2-1-rosa2014.1.i586: "xfce4-session >= 4.9.0"
xguest-1.0.8-7-rosa2014.1.noarch: "python-sabayon"
xmonad-0.11-4-rosa2014.1.i586: "libffi.so.5"
zinnia-tomoe-zh_CN-0.6.0.20080911-2-rosa2014.1.noarch: "locales-zh_CN"



More information about the rosa-devel mailing list