[rosa-devel] [FBA] Weekly repoclosure status of ROSA Fresh: 4 broken packages

admin at mail.rosalab.ru admin at mail.rosalab.ru
Mon Aug 8 06:30:02 MSK 2016


There are 4 broken packages in the repositories of ROSA Fresh on i586.

Please see detailed report here: http://upstream-tracker.org/repoclosure_reports/

Fixed this week: 0

New this week: 0

Here is the list of all broken packages in the format "package: broken dependency":

[MAIN]
gtk+2.0-common-2.24.28-2-rosa2014.1.noarch: "gtk2-modules == 2.24.28-2"
gtk+2.0-common-2.24.28-2-rosa2014.1.noarch: "libgtk-modules2.0 == 2.24.28-2"
libgtk+2.0-devel-2.24.28-2-rosa2014.1.i586: "libgtk-gir2.0 == 2.24.28-2"

[CONTRIB]
empower-2.0.999-0.76628.1-rosa2014.1.i586: "libedbus.so.1"
roundcubemail-plugin-kolab_2fa-3.3.0-0.git20151218.1-rosa2014.1.noarch: "php-endroid-qrcode"
roundcubemail-plugin-kolab_2fa-3.3.0-0.git20151218.1-rosa2014.1.noarch: "php-enygma-yubikey"
roundcubemail-plugin-kolab_2fa-3.3.0-0.git20151218.1-rosa2014.1.noarch: "php-spomky-labs-otphp"



More information about the rosa-devel mailing list